Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 18

Thema: Probleme bei schnellem Beschleunigen !!!

  1. #1
    Ballfreund ist offline Fahrschüler
    Registriert seit
    09.01.2008
    Beiträge
    12

    Standard Probleme bei schnellem Beschleunigen !!!

    Hallo zusammen !!!

    Habe das Forum schon ein wenig durchforstet. Bin aber nicht ganz sicher welches Problem mein 2.0i 16V / 100KW /136PS / X20XEV haben könnte.

    Fehlerbeschreibung:

    Im Standgas läuft er einwandfrei !!!
    Wenn ich im Stand langsam immer mehr Gas gebe läuft er auch einwandfrei.
    Sobald ich das Gaspedal schnell durchtrete verschluckt er sich (hat aussetzer als ob er nur auf 3 Zylinder läuft).

    Die Zündkerzen sind ca. 1000 km alt.
    Hab gelesen das es einige Ursachen haben könnte.
    Bevor ich die Werkstatt meines Vertrauen aufsuche wollte ich erst einmal euch um Hilfe bitten.
    AGR Ventil ???
    Lambda Sonde ???
    Zündkabel ???
    LMM ???

    Vielen Dank

  2. #2
    DJbazz ist offline Fahrschüler
    Registriert seit
    13.11.2008
    Beiträge
    9

    Standard

    Hallo
    ich kenne das problem schau mal ob der zu vie sprit bekommt oder die drosselklape das die zu weit auf geht es kann so viel sein aber wen der fehler im steuergerät liegt dann ist das miss
    gruss benny

  3. #3
    Ballfreund ist offline Fahrschüler
    Registriert seit
    09.01.2008
    Beiträge
    12

    Standard

    Hi !!!
    Danke für Deine Antwort !!! Ich hab am Montag einen Thermin in der Werkstatt zum Fehlercode auslesen !!! Da lass ich mich mal überraschen.

    Werd dich auf dem laufenden halten.

  4. #4
    vectra-2000-16v ist offline Prüfling
    Registriert seit
    28.04.2007
    Beiträge
    51

    Standard

    moin,also nen kumpel fährt auch den motor und bei ihm war schonmal der LLM kaputt,dann war der kabelbaum bzw.die kabel marode und der wollt nicht mehr...schau einfach mal den kurbelwellensensor an ob das kabel zerbröselt,genauso wie beim nockenwellen sensor da hatte ich auch schonmal kurzzeitig problem!fahre nen vectra a 11.94.kumpel auch und bei beiden sind die kabelbäume nicht die besten:-(versuch es einfach mal...lg chris

  5. #5
    Ballfreund ist offline Fahrschüler
    Registriert seit
    09.01.2008
    Beiträge
    12

    Standard

    Jau !!!
    Danke für den Tip !!!
    Ich warte jede Minute auf einen Anruf aus der Werkstatt !!! Sie wollen den Fehlercode auslesen !!! Werd es denen dann mal so weitergeben !!!
    Vielen Dank für den Tip !!!

    Gruß Thorsten

  6. #6
    derPöni ist offline Hobbytuner
    Registriert seit
    31.05.2006
    Beiträge
    256

    Standard

    Wie lange brauchen die zum FC auslesen? Das hätten die doch mal fix direkt machen können. Was ist es für ne Werkstatt? Ich tippe mal auf Luftmengenmesser. Ist halt das typische Problem der neueren Autos.

  7. #7
    vectra-2000-16v ist offline Prüfling
    Registriert seit
    28.04.2007
    Beiträge
    51

    Standard

    was für einen wagen hast du denn wenn ich fragen darf!?weil wenn es ein vectra a is dann nimm dir ein stück kabel,isolier dir die enden ab und dann im motorraum oder im sicherungskasten befindet sich die FC-buchse zum auslesen(BJ abhängig wo der sitzt)dann einfach von A nach B überbrücken(welcher der stecker es is dreh ihn einfach um und auf der rückseite steht welches kabel A,B,C...usw is.wenn du es gemacht hast züdung an und gucken wie oft die motor kontroll leuchte leuchtet das gibt dann den fehlercode an!dann in eine tabelle geguckt und dann weist du es schneller und das ganze günstig!1blink 3sec.pause und 2mal blinken heist 12!das zeigt er dir immer am anfang an und wenn kein fehler im steuergerät abgelegt is!gucken wie oft er blinkt und merken;-)mfg chris

  8. #8
    derPöni ist offline Hobbytuner
    Registriert seit
    31.05.2006
    Beiträge
    256

    Standard

    Er hat nen B Vectra.Da gehts glaub nimmer. Aber da würd ich einfach den ADAC rufen. Der kann ihn Dir kostenlos auslesen. ;-)

  9. #9
    Ballfreund ist offline Fahrschüler
    Registriert seit
    09.01.2008
    Beiträge
    12

    Standard

    So !!!
    Gerade hat die Werkstatt meines Vertrauens angerufen !!! Der Computer hat einen Fehler vom NOCKENWELLENSENSOR ausgespuckt !!! Ich wusste noch nicht einmal das es sowas gibt !!! Der Sensor alleine soll knapp hundert Ocken kosten !!! Es ist angeblich ein heiden Aufwand diesen zu wechseln !!!

  10. #10
    derPöni ist offline Hobbytuner
    Registriert seit
    31.05.2006
    Beiträge
    256

    Standard

    Soviel zum Thema Werkstatt des Vertrauens.

    Die Sensor kostet 33,90€ plus 3€ Versand bei ebay. Im Zubehörhandel oder bei Opel ganz klar das 3 bis 4 fache. Sicher ist die Quali bei Original Opel besser, aber der von ebay hält auch paar Jahre.

    Kauf Dir dazu nen Selbsthilfehandbuch für 20€ oder geh für 3€ ne halbe Stunde in ne Selbsthilfewerkstatt.

    Selbst wo ich null Plan von Motoren hatte, hab ich mit so nem Buch Zahriemenwechsel und sowas alles gemacht. Ist alles nicht wirklich schwer.

Seite 1 von 2 12 LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •