Was kann das Problem sein? Keinen Endgeschwindidkeit erreichbar.

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    ACHTUNG: Das Forum wegen zu vieler SPAM-Einträge und zu hohem Pflegeaufwand auf unbestimmte Zeit deaktiviert. Das Schreiben von neuen Beiträgen oder Antworten ist daher nicht möglich. Die Bewertungsfunktionen der Fahrzeuge (Voting / Car-Battles) können aber weiterhin genutzt werden.

    • Was kann das Problem sein? Keinen Endgeschwindidkeit erreichbar.

      Hallo Leute, brauch heute drigend eure erfahrungen oder einungen. Folgendes ist passiert. Mein Peugeot 206, 75 PS, 82000 km, hat einen in den Papieren angegeben Höchstgeschwindigkeit von 176 KM/H. gelaufen ist er immer gut 190 oder auch etas drüber ( laut GPS). Seit etwa drei Woche hab ich nun den offenen Lufti eingebaut. Der anzug ist sehr viel stärker geworden, die Leerlaufdrehzahl, schwankte immer zwischen 900 und 1100 Touren, hat sich auf 900 eingependelt. Spitverbrauch ist etwas runter gegangen, die Temperatur konstatnt zwischen 80 und 90 °. Soweit wäre also alles im erwünschten positiven Bereich. un bin ich gestern mal wieder eine ute Strecke über die AB, trotz Vollgas und gerader Strecke, kam ich nur mit viel Mühe auf die 150 KM/h und bin iner einem Lieferwagen fast verhungert. Es ist keine Erhöhung der endgeschwindigkeit mehr mögich. Sowas kan doch icht aleine am Sport- Luftii liegen? Meine Werktatt meint, der bekomt villleicht zu viel Luft? Kanns ja wohl auch icht sein, oder? Am Luftmengenmesser ist nichts gemacht worden, der Filter wuerde nu am Ende des originalen Schlauches statt des Kastens motiert. Hat jemand eine Ahnung as das sein könte? Nichts was irgendwie auf eineStörung indeutet, keine arnlampe, kein oter Drehzahlbereich. Bei 150 ist einfach so Schluß.
    • genau , schmeiß den offenen mist wieder raus, das geld hätteste dir sparen könn und gleich nen sandsieb davorkleben, berechne mal die wahre filterfläche von deinem originalen papierfilter und die vom offenen, wirste schnell feststellen, dass der offene weniger fläche hat aber höheren durchsatz soll er trotzdem haben...hmmm wie mag das wohl gehen???? Wird einfach nur die filterleistung verringert und fertig is die laube..und der deutlich dessere anzug is wohl auch eher wunschdenken, oder??? mit bills glück schmeißt der luftmassenmesser nur paar falsche daten, mit etwas mehr glück isser schön verdreckt und beim reinigen reißt dir der draht...hehehehe...;)
      Viel Spaß!

      Oder du friemelst einfach mal den mühl aus deinem fußraum und machst die fußmatte unterm gaspedal weg die sich da zusammengerollt hat...:D
      Erreicht er denn in den anderen gängen die volle drehzahl??
    • schmeiss den offenen luftfilter raus!
      der saugt zu viel verwirbelte luft an, un das klaut leistung! zudem saubt ein offene luftfilter Warme Luft an, was auch nich gut is! ausser du hast den so gelegt dass frische kalte luft direkt in den luftfilter gedrückt wird! was ich bezweifele!

      schmeis den rotz raus! bau dir lieber einen austauschfilter von green oder K&N ein! aber keinen offenen! der is sein geld nich wert un wenn dich die bullen anhalten un sehe den offenen luftfilter (fals der net eingetragen wurde!) kannst dir neben einer kleinen Predicht noch ne strafe einfangen!

      mach de orginale rein un er müsst wieder sei max. endgeschwindigkeit erreichen!
    • Werd den blöden Kastenauch wieder reinsetzen, obwohl es mir Leid tut. Einfach zum testen. Und nein, ich hab den 5. Gang nicht vergessen, und unterm Gas hat sich auch kein Müll zusammen gerollt. Er erreicht die drehzahlgrenze in den Gängen, nur keine endgeschwindigkit eben.
    • Die Kupplung ist vor 3 Monaten komplett ausgetauscht. Die Drehzahlgrenzen erreicht er in Gang 1 - 4, den 5. konnte ich seitdem noch icht wieder austesten, da ich nicht mehr über AB bin. An dem Tag, als auch dieProbleme mit der Endgeschwindiggkeit auftraten war er im höchsten Gang bei ca. 4500 -5000 Touren. Hat nicht annähernd in den roten Bereich gedreht.
    • Ja, sicher ist mir dasklar.Aber er lief vorher so180-190. Da war er auch nicht im roten Bereich. Der beginnt ja erst bei etwas über 6000. Es ist wie abgeschnitten. Gaspedal fast durchs Bodenblech gedrückt. Der wird nicht luter oder sowas. Einfach Schluß. Ach ja, und ob der einen Luftmassenmesser hat, weiss keiner.
    • ...hab grad in nem anderen forum gelesen dass du auch noch nen dachflügel verbaut hast, das haste uns ja hier verschwiegen, wenn der so schön groß is , is dir wohl auch bewusst dass der dir die thermik verpfuscht und ne menge windwiderstand verursacht, was sich besonders auf die Vmax auswirkt...ansonsten einfach mal ne gute fachwerkstatt fragen, wegen dem LMM...
      Oder kommste vorbei und guck mir das ma an... :D
    • ...nochma zu dem dachspoiler, is das der, der auch auf deiner NP am auto zu sehen ist, oder is das so´n riesen alu teil oder so??
      Haste ma die kerzen raus gehabt und nach dem kerzenbild geschaut??? Mir fällt grad ein, nen kumpelk von mir hatte ma son ähnliches problem mit leistungsverlust, da war das einspritzventil vom 3. zylinder dicht und hat nich eingespritzt, infolgedessen is die kerze "abgebrannt" da bin ich erst aufs ventil gekommen, is natürlich nu die frage ob du ne single point oder multi point einspritzung hast, sprich haste ein zentrales einspritzventil oder 4 separate???
    • Zum Spoiler: Das ist ein Mattig, Dachflügel, nicht so riesig, ich wollt nicht so´n Monsterteil. Krieg ich das Bild hier ren? Ich versuch´s mal. Kann mir das eigentlich nicht vorstellen, das der das ist. Der ist übrigens aus diesem PU. Wegen den Ventilen, da kannste schon Recht haben, ich war schn in der Werkstatt, weil der klapert und nagelt das man dekt es ist ein Diesel. Die Ventile wurden eingestellt und der Ventildeckel mit Dichtung erneuert. War ne zeitlang besser,jetzt ist eswieder ganz schlimm. Neulich fragte mich schon jemand, ob das n Diesel ist, weil der so laut ist. Was ich für ne Einspritzung hab, keine Ahnung. Wie gesagt, bis jetzt konnte mir nicht mal jemand sagen, ob ich überhaup einen LMM hab. Wo bist du eigentlich her deapblue? Wenn du dirdas angucken willst.... Bin für jede Hilfe dankbar in dem vertrackten Fall.

      The post was edited 1 time, last by rattza ().

    • Naja komm aus NWM nähe wismar, sind zwar landesnachbarn, aber ja doch nen stück auseinander, mach mal bite nen foto vom motorraum, am besten ohne die motorabdeckung falls der eine hat. Ich meinte übrigens die kraftstoffeinspritzventile und nicht die einlassventile...naja aber egal, du wenn der nagelt wie sau...hmmm...genug öl drin??? evtl nen lagerschaden pleuellager ??? oder zündung verdreht und klopfende verbrennung???...da tun sich ja immer mehr neue möglichkeiten auf...kann auch der zahnriemen übergesprungen sein um 1-2 zähne, das kann vorkommen und muss nich immer gleich zum motorschaden führen nur läuft er denn nich optimal, weil ja die steuerzeiten fürn ar... sind und denn fehlt dir die leistung...also der flügel sollte dir nich ma eben 30km/h endgeschwindigkeit klauen, den kannste ausschließen...
    • Tja, ist ech etwas weit zum Angucken kommen. Also, Zahnriemen gewechselt vor 500KM, Pleuellager? weiss<ich ncht, ob die Werkstat das überprüft hat. Hab das Auto jetzt kanpp 1 Jahr und inerhalb der ersten 7 Monate komplett erneuert kan man sagen, Kupplung, Bremsen, Bremsen komlett, Auspuff ab Kat ( kam gleich Sport-ESd drauf,) Federn ( dadurch tieferlegung vorgelegt) und der Hammer, Austauschgetriebe wegen zwei Gängen platt. Dämpfer, Kupplungs-Ausdrücklager, Radbremszylinder, Hauptbremszylinder, usw, usw. DAS aUTO HATTE KNAPP 72000 drauf beim Kauf!!!! Runderneuerung für ca. 4000´€ OHNE die Tuningmassnahmen. Hab eigentlich inzwischen keine Lust mehr auf weitere Pleiten, Pech und Pannen mit dem Teil. Meinst du, der Fehlerspeicher könnte was hergeben? Hier kommt das Bild vom Motorraum. Bekomm die Bilder nicht geladen, Mist

      The post was edited 3 times, last by rattza ().