Hilfe! Motor geht einfach aus

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Hilfe! Motor geht einfach aus

      Ich hoffe einer kann mir dazu was schreiben. Ich habe einen 94´er Passat mit 1,8 liter benzinmotor. Der bleib einfach mir nix, dir nix stehen. Mit länger anlassen tut sich ga nix. Wenn man ihn ein paar wenige Minuten stehen lässt geht er wieder ganz normaaal... Zündkabel sind gecheckt, Zünskertzen neu...
    • hy... hab ma nen corsa gekauft gehabt von ner oma... der is auch immer ausgegangen aber ohne blubbern oder so... einfach aus... der fuhr auf der bahn aber auch nur 140 laut tacho... nach einigen tagen bleifuß fuhr er laut tacho schon 170 und ging nie mehr aus danach :)

      Also BLEIFUß KOLLEGE !!! :O)
    • Ich glaube ich bin dir jetzt keine große Hilfe. Ich hatte das Problem an meinem zweier Golf. Der ist nur ausgegangen. War in ganz vielen Werkstätten, sogar bei VW direkt. Jeder hat was gemacht. Aber keiner hat die Ursache beheben können, das Ende vom Lied war dann der Schrottplatz, weil es immer schlimmer wurde.. :cry:
    • RS999 wrote:

      Ein elektronisches Bauteil im Zündverteiler, hatte ich letztens auch bei meinem Winterpolo. Habe dann kurzerhand den kompletten Verteiler getauscht, E-Bay 20Euro. Seitdem ist Ruhe.

      nach dem zündverteiler das hört sich schon gut an habe den gleichen 90ps maschine,und mein verdacht auf hallgeber ,der wars nicht .. messs mal den zündverteiler durch :?
    • hatte so ein ähnliches problem auch mal, da war der chip im steuergerät im eimer und nix ging mehr, da kann man als hobby-schrauber lange suchen wenn man nicht das richtige equipment hat.
      ein grund mehr warum alte autos besser sind...da muss ich mich nicht mit irgendwelchen dioden und elektronik-schnickschnack beschäftigen damit die kiste läuft.
    • Hallgeber bloß nicht durchmessen, der geht dann kaputt!!!!! Das bauteil hat 3 anschlüsse, +,0,- + ist Zündungspluss kann man am steckermessen, 0 ist signalleitung was früher der kontackt war und - ist Masse Auf 0 darf keine Spannung gegeben werden auch nicht wiederstand prüfen, denn dann wird eine spannung auf das bautei gegeben...


      1.Man kann nur die Spannungsversorgung am Stecker vom kabelbaum messen. Zündung ein + auf - messen ergebniss liegt um 12V Natürlich messen wenn er nicht mehr läuft!!! Spannung da? wenn ja, dann 3. punkt...

      2.wenn keine spannung Kabelbeum überprüfen, denn Hallgeber ist an der sicherung für Steuergerät oder Zündspule angeschlossen Sicherungen überprüfen...

      3. Zündung ein, Kabel von der Zündspule zum Verteiler am Verteiler abziehen und eine Zündkerze hineinstecken, evtl den Kopf der Zündkerze abschrauben wenn der nicht in den stecker passt( achtung manche sind nicht abschraubbar, dann zerlegt sich die kerze!!!!!, dann die Kerze am gewinde gegen Masse ( motor) legen, so das sie nicht verrutscht, dann den Stecker vom Hallgeber nehmen auf Kontackt 0 ein kabel stecken so, dass es nur auf 0 kontackt hat dann mit diesem angeteckten Kabel auf masse (motor) tippen. Nicht erschrecken, Kraftsoffpumpe läuft an und an der kerze springt kurz ein funke über, Mache das mehrmals hinter einander um zu sehen das jedesmal ein funke an der Kerze zu sehen ist stecke den stecker ohne kabel wieder drauf.5. wenn nein 4. wenn funke springt...

      4. Überprüfe Die Verteilerkappe optisch auf verschleiss und den finger....
      Nimm eine Prüfdioden lampe, keine Prüflampe, zieh die kabelschubtummantelung am stecker vom Hallgeber langsam nach oben das der stecker mit den Kontackten sichtbar ist. Dann steckst du die + Spitze von der Diodenlampe auf die Signalleitung 0 und die Mase spitze auf - oder Masse (motor) Dann musst du Jemanden sagen, das der den Motor starten soll mit dem Zündschlüssel. Vergewissere dich vorher das alle stecker am motor angeschlossen sind und der trotzdem noch nicht anspringen will. beim starten desmotors muss die LED an der Diodenprüflampe flacker oder kurz leuchten, das ist das Zeichen, das der Hallgeber in ordnung ist. 6. wenn nein 7. wenn ja

      5. wenn ja, dann überprüfe mal die Stecker oder das Zündkabel der Zündspule und die einzilnen Zündkabel oder Wechle mal die Zündkerzen....

      6. wenn nein, dann wechsle den den Verteiler, überprüfe aber vorher ob am stecker immer noch Spannung anliegt am Hallgeber....

      7. wenn ja ist die Zündspule defekt, ist VW kraknkheit!!!!!

      LG Chriss. das funkt bei allen fahrzeugen mit hallgeber