Bitte um problemlösung: Er springt einfach nicht mehr an!!!

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • Bitte um problemlösung: Er springt einfach nicht mehr an!!!

      Hallo an alle,

      also, ich fahre folgendes Auto:

      • Audi A3 1,9 TDI Motorcode AGR 90PS
      • Baujahr: 1/96
      • Eventuell wichtig (?): Chiptuning

      Problematik:

      Mein Auto ist morgens erst schlecht und dann gar nicht mehr angesprungen.

      Gewechselt wurden schon an dem Auto:

      • Batterie
      • Dieselfilter
      • alle 4 Glühkerzen
      • Kühlmitteltemperaturgeber
      • Vorwärmeinrichtung am Dieselfilter
      • ein Rückschlagventil hinter der Einspritzpumpe verbaut
      • Dieselleitung zum Tank wurden testweise auch umgangen, indem die Kraftstoffleitungen mit einem daneben stehenden Kanister gespeist wurden – gleiche Problem; müssen demzufolge auch in Ordnung sein

      Es wird von einem Mechaniker geraten, die Einspritzpumpe(Kosten ca. 1100€) zu wechseln, weil das bei Audi auch so gemacht wird.

      Das Problem ist, dass nach längerer Standzeit in den Dieselleitungen Luft drin ist und die Einspritzpumpe es nicht schafft, den Druck aufzubauen, der benötigt wird, vernünftig einzuspritzen.
      D.h. es wird der Diesel auf den Kolben nur drauf geträufelt und nicht gesprüht.

      Seltsam ist nur, das der Motor bei ca. 10°C problemlos anspringt, zwar mit ein wenig leiern lassen, aber er kommt.

      Bei kälteren Temperaturen springt der Motor nur an, wenn man mit Starthilfespray nachhilft.

      Ist er dann angesprungen und man wartet nicht zu lange(bis zu einer Stunde) springt er auch ohne fremde Hilfe von allein an.

      Winterdiesel wurde auch getankt.

      Hat jemand noch eine Idee, woran das alles liegen könnte?

      Für eure Antworten schon mal Dankeschön!!!
    • HAllo...
      hab genau das gleiche Problem bei meinem A6 (V6 TDI) gehabt...Wir haben erst die Intankpumpe geechselt, was auch nicht die Ursache war und letztlich die Einspritzpumpe....Dann lief er aber für nen V6 TDI mehr schlecht als recht...Sind dann hingegangen und haben den Krümmer am Turbo gelöst und siehe da...er hatte Dampf ohne Ende...Der KAt war zu...NEuer KAt rein un schon lief er perfekt...
      HAst du den Fehlerspeicher mal auslesen lassen???
      Wenn da steht Einspritzpumpe-Regeldifferenz kannst Du zu 95% auf die Einspritzpumpe schließen...
      Ich hab da aber auch einen der die relativ günstig verkauft bzw instandsetzt....und das kostet keine 1100.-
    • Fehlerspeichereinträge sind keine vorhanden.
      Den Tank habe ich durch den Kanister umgangen und hatte keine Veränderung. Hab heut die Rücklaufleitung zum Filter durch ne durchsichtige ersetzt und gesehen, dass der Diesel schäumig ist. Die Saugleitung dagegen ist ohne Luftblasen. Wo kommt die Luft her. Ich vermute mal, rein logisch nur aus der Dieselpumpe,oder?
    • Ist mehr so milchig, beim genaueren Hinsehen erkennt man viele,kleine Luftblasenund nach ca. 1 Minute Leerlauf ist der Diesel wieder klar. Der Dieselfilter ist doch schon gewechselt und ist noch nicht mal 20km drin. Der Motor geht dann auch nicht aus oder so. Er läuft wirklich super. Der Motor hat nur die Probleme beim Starten.